21 条评论

  1. 海风弥漫说道:

    如果你安装的是Particular 2.2,安装的时候就选择Pack for Particular 2.2里面的

    如果你安装的是Particular 3,安装的时候就选择Pack for Particular 3里面的

    怎么知道是2.2还是3?

    • 龋齿一号GFXCamp说道:

      随便用下particular,效果栏-关于,可以看版本号,现在一般都是particular 3版本的,2是老版本的了

  2. luchungi说道:

    只能用在CC2018以上版本?!!

  3. paoozaoo说道:

    用不了啊 !需要安装Trapcode后在试是啥意思

  4. paoozaoo说道:

    使用后出现 First Install Trapcode Particular and run Particle Builder again.

  5. 李国庆说道:

    请问如何购买

  6. 红太狼老公说道:

    出现“此项目包含表达式错误”

    • 龋齿一号GFXCamp说道:

      1.确保你安装的预设版本和你安装的particular版本是一致的,不要弄错了
      2.记得按照说明有几个文件需要替换一下
      还有问题的话QQ联系解决

      • 红太狼老公说道:

        大哥,给个QQ号,咨询站长,站长不理我

        • 龋齿一号GFXCamp说道:

          QQ联系的时候直接说问题

          • 红太狼老公说道:

            安装后出现表达式错误:错误1,共139个,如果是替换那6个文件,1、给的替换路径可能要有误,找不到;2、这6个文件是不是适用于win版本的,我的是mac版本,不知道如何操作

            • 龋齿一号GFXCamp说道:

              1.路径没有任何问题
              2.支持MAC
              另外网站上没有你这个账号的购买记录,如果是其他地方的,就无法知道具体是什么原因了,我这儿只保证网站上的正常使用并提供解决方法

  7. 游走说道:

    好像不支持 Adobe After Effects CC 2019 v16.1.1

  8. Mr.雅恩说道:

    支持AE中文版吗?

发表评论